BMW Motorrad-Forum

Rockster and friends


Sie sind nicht verbunden. Loggen Sie sich ein oder registrieren Sie sich

Rockster startet nicht + Kupplungsgehäuse/Schwungrad

Nach unten  Nachricht [Seite 1 von 1]

Nordlicht82


Grünschnabel
Hallo Forum,

ich habe zwei Probleme mit meiner Rockster.

Zum Mopped:
2003er R1150R Rockster mit 25tkm.
Den 40tkm Service habe ich letztes Jahr aufgrund des Alters durchgeführt.

Zur Vorgeschichte:
Das Motorrad steht in einer nicht beheizten Garage. Im Regelfall springt es auch nach 3-4 Wochen Stillstand klaglos an.
Nicht jedoch im letzten November.

1. Problem:
Motorrad startet nicht.
Die kurze Checkliste abgearbeitet:
- Killschalter: ok
- Sprit: ok (halb voll)
- Luftfilter: frei
- Gaszüge: ok (beidseitig nicht ausgehängt)
- Kurbelwelle lässt sich manuell drehen (vorne unter dem Generator)
- Batterie: hmm. Nach dem "orgeln" war sie sicher erstmal leer.

Über Nacht das Ladegerät dran und:
Motorrad startet nicht. Anlasser orgelt anständig. Nach dem 3./4. Startversuch haben sie die Geräusche aus der Anlassergegend erheblich verändert. (dazu unter Problem 2 unten mehr).

Daraufhin habe ich die 4 Zündkerzen herausgedreht. Und siehe da:
alle 4 nass mit Treibstoffgeruch. Also vermutlich abgesoffen.

Dazu jetzt die ersten Fragen:
- Was mache ich, wenn der Motor abgesoffen ist? Ich habe die Kerzen jetzt draußen und hoffe auf "natürliche" Ventilation des Brennraumes.
- Ich habe die Kerzen getrocknet und gereinigt. Kann ich sie weiterverwenden?

Was würdet ihr vor dem nächsten Startversuch noch prüfen?

Und jetzt zu Problem 2, die mechanischen Geräusche aus der Anlassergegend:
Nach der Demontage des Anlassers bietet sich folgendes Bild:
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Die Zähne des Schwungrades (oder nach BMW-Vokabular: Kupplungsgehäuse) sehen für mich bedenklich verschlissen aus. Dazu passen die ganzen Späne im Kupplungsgehäuse. Was meint ihr? Schwungscheibe geht noch, oder lieber ersetzen? Da ich eh schon einen neuen Anlasser im Keller habe, möchte ich mir diesen nicht an einer "ausgenudelten" Schwungscheibe ruinieren. Wobei der Tausch der Schwungscheibe natürlich ein erheblicher Aufwand ist...

Was ich ohnehin geplant habe:
- Tausch des Anlassers
- Tausch der Primärzündspulen, da die alten so ausschauen:
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Puh... Irgendwelche Ideen? - Danke!

LG Hendrik

P.S. Meine Werkstatt ist ganz passabel ausgerüstet. Tipps welche eine Drehbank oder Fräse benötigen überfordern meine Ausstattung allerdings!  undwech

uliver

avatar
Eroberer
Eroberer
Guten Morgen,
sieht sehr nach Zündungsproblem aus= kein Zündfunke. Schau mal da rein:

[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]
Gruß
Uli

teileklaus

avatar
Foren Gott
Foren Gott
moin.
zu deinem Anspring Problem würde ich sagen:
Hatte der erste Startvorgang überhaupt einen Zündfunken?
sonst kannst du dir den 2. Anlasser auch kaputtorgeln.
Hatte die Benzinpumpe gedreht und ist dann abgeschaltet wenn der Druck erreicht war ohne Start.
Wenn dir das nicht zu viel ist mach die Schwungscheibe Kupplung raus, aber ich würde erst mal den neuen Anlasser nach grober Beseitigung der Späne und etwas Verrundung der Zähne verbauen, vorher natürlich abschleuderfestes Kettenfett ran, damit sich das nicht noch weiter schrottet.
Zum Probieren würde ich dann die eingebute Batterie mit starthilfe vom Auto schonen.
Zur Batterie: vl war die schon langsam beim Start? welche Ruhe und Startspannung stellt sich ein?
Soll 12,5-8V und nicht unter 10 V beim Start.
Steckerzündspulen erneuern ist mal kein Fehler, aber sie sollte auch nur mit den Nebenkerzen anspringen.
Versaufen: bei ausgebauten Kerzen den Anlasser betätigen, etwas Startpilot rein und Start probieren, wenn überhaupt ein Zündfunken sichtbar ist.
Ist da nichts zu sehen/ fühlen? dann würde ich die Bestromung der Neben Doppel Zündspule bei "Zündung ein" Prüfen. Ist dort keine Spannung 12 Volt, dann über die Unterbrecherschalter und Zündschloss, wobei bei mir der Seitenständer- und Killschalter der 11 er auch den Anlasser stilllegt.
Drehbank und Fräse braucht man erst wenn die Kiste wieder läuft fürs Tuning.
sollte die Zündspule bestromt werden und auch genügend Sprit ankommen, ist noch die Hallgeberplatte und die Kabel bis unter den Tank verdächtig. Die kann man aber bei abgezogenen 5 fachstecker auch eingebaut grob prüfen. Spannungsversorgung Masse und die beiden Aktoren auf Schaltspannung.

osti

avatar
Mitglied
Mitglied
Moin Forum
ich will diesen Fred jetzt nicht aufblähen, aber das ist doch mal eine fundierte Antwort auf eine vernünftig gestellte Frage. Ich hoffe es hilft Hendrik. Top Forum habe ich schob anders gelesen klatschen Daumen

Ente

avatar
Lebende Forenlegende
Lebende Forenlegende
Nordlicht82 schrieb:
Dazu jetzt die ersten Fragen:
- Was mache ich, wenn der Motor abgesoffen ist?

am besten gar nix, bis du den Fehler gefunden und behoben hast ist der Sprit verdunstet.

Nordlicht82 schrieb:
Ich habe die Kerzen jetzt draußen und hoffe auf "natürliche" Ventilation des Brennraumes.
- Ich habe die Kerzen getrocknet und gereinigt. Kann ich sie weiterverwenden?

normal schon, wenn der Rest noch gut aussieht...ich geh aber mal davon aus, daß das noch die ersten Kerzen sind , deswegen würde ich trotzdem wechseln: hab noch nie erlebt, daß "Kerzen ab Werk" das vom Hersteller versprochene Wartungsintervall überlebt haben.

Nordlicht82 schrieb:
Was würdet ihr vor dem nächsten Startversuch noch prüfen?

den Zündimpulsgeber...den mußte ich auch schon mal wechseln (waren die selben Symptome wie bei dir) . Nix ist unmöglich,aber daß plötzlich alle Zündspulen gleichzeitig in Rente gehen halte ich für sehr unwahrscheinlich (die Hauptspulen würde ich tauschen, die sehen bei dir doch sehr runtergewohnt aus).

Nordlicht82


Grünschnabel
Hallo zusammen,

viel Dank schonmal für die guten Hinweise!

Zum Vergleich ein Bild einer jungfräulichen Schwungscheibe:
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Ich habe mich dazu entschlossen das Thema Schwungscheibentausch anzugehen.

Die Hallgeber prüfe ich morgen mit dem Diagnosetool.

Im Moment ist es zeitlich etwas angespannt bei mir, aber in der zweiten Februarhälfte sollte sich die Zeit zum Schrauben finden.

Ich halte euch auf dem Laufenden!

LG Hendrik

teileklaus

avatar
Foren Gott
Foren Gott
Die Hallgeber können elektrisch geprüft zB kalt in Ordnung sein, und bei Temperaturänderung doch dahin sein und fehlerhaft schalten..

Nordlicht82


Grünschnabel
So. Heute ging es dann mal los!

Alles wie in der Wartungsanweisung beschrieben auseinander gebaut:
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Folgende Befunde:

1. Schwungscheibe ist definitiv hinüber. Einzelne Zähne verbogen/bis zur Hälfte durch den schadhaften Anlasser abgefräst:
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

2. Späne im Kupplungsgehäuse getriebeseitig müssen entfernt werden:
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

3. Späne im Kupplungsgehäuse motorseitig müssen entfernt werden. Der Dichtring zur Kurbelwelle ist in Ordnung und darf bleiben:
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

4. Kupplungsnehmerzylinder ist dicht. Kein Tausch notwendig.

Alles in allem eine umfangreiche, aber auch für ungeübte Schrauber gut durchzuführende Arbeit.
Ich würde mich jedoch nicht allein daran wagen. Zwei Hände sind schnell überfordert!

Was aufgefallen ist:
- Der Stecker des Leerlaufsignalgebers ist fast unmöglich aus dem Rahmen zu befreien. Mut und Montiereisen helfen
- Das Getriebe nach fast 13 Jahren zum ersten Mal vom Motorgehäuse zu trennen war aufwändig. Die eingebauten Buchsen haben im Laufe der Jahre etwas Gammel angesetzt. (Ich muss noch ein Bild davon machen) Hier ist Mut gefragt - nicht zimperlich sein!
- Beim Ausbau des Getriebes schön auf die Massekabel unter dem Batteriekasten aufpassen. Die Stehbolzen auf dem Getriebe sind eh schon blöd konstruiert, aber die Kabelführung ist der Knaller!
- Schwungradfeststeller oder spezielle Absteckung wird nicht benötigt. Eine 16er Nuss in den Zahnkranz und alles ist gut. Und da wir die Kurbelwelle jetzt nicht von Hand drehen wollen, ist die 16er Nuss ohnehin gerade arbeitslos. ;-)

Und noch ein paar Impressionen:
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Ich werde die Späne aus dem Kupplungsgehäuse ausbürsten und danach nen Magneten durchrollen. Bei den Dichtringen möchte ich nicht mit Bremsenreiniger arbeiten. Hat da noch jemand nen Tipp?

Jetzt ist erstmal Pause. An einem der nächsten Wochenenden gehts weiter!

Gruss Hendrik

Ente

avatar
Lebende Forenlegende
Lebende Forenlegende
Den WeDi an der Kurbelwelle würde ich gleich mit wechseln, wo das alles gerade schön zugänglich ist...jetzt an 5 € sparen, und in einem Jahr das ganze Geraffel wieder demontieren, weil der durch die Späne doch einen mitgekriegt hat, darauf hätte ich nun überhaupt keine Böcke.

...ansonsten sehr schöner Reparaturbericht Daumen

Gesponserte Inhalte


Nach oben  Nachricht [Seite 1 von 1]

Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten