BMW Motorrad-Forum

Rockster and friends


Sie sind nicht verbunden. Loggen Sie sich ein oder registrieren Sie sich

Ruckeln bei warmen Motor

Nach unten  Nachricht [Seite 1 von 1]

1 Ruckeln bei warmen Motor am Fr 03 Jul 2015, 21:34

elchfan577

avatar
Eroberer
Eroberer
Heute schreib ich mal weil mein Dad Probleme mit seiner Rockster (BJ 2003) hat.

Die Q ist was den Motor und Abgasanlage betrifft im Serienzustand.

Seit ein paar Monaten ruckelt sie über den gesamten Drehzahlbereich sobald sie warm ist.
Besonders deutlich wird das Ruckeln bei höheren Drehzahlen (~ 3000 U/min).

Der letzte Kundendienst (30.000 km) wurde im Herbst in einer auf BMW spezialisierten freien Werkstatt gemacht.

Anfangs vermuteten wir dass die Zündkerzen (NGK Iridium) der Grund dafür sind.
Diese haben wir gegen die normalen empfohlenen NGK getauscht.

Das Ruckeln blieb jedoch.

Habt ihr ein paar Tips für uns?

http://www.abload.de/gallery.php?key=sQaRwFHK

2 Re: Ruckeln bei warmen Motor am Fr 03 Jul 2015, 23:03

Ente

avatar
Lebende Forenlegende
Lebende Forenlegende
klingt nach Zündspule. Das Problem hatte ich  gerade, als der Boxer sich im Leerlauf wie ein Lanz schüttelte und nicht richtig Gas annahm. Ich hatte auch die Kerzen in Verdacht...die hatten schon über 60 000 km runter...aber nach dem Wechsel war es trotzdem nicht besser. Hab dann bei laufendem Motor die Kerzenstecker nacheinander gezogen, um zu sehen, ob die Spulen i.O. sind...bei der linken  Hauptspule war kein Unterschied zu merken, also defekt. Nach dem Tausch läuft der Motor wieder picobello.

3 Re: Ruckeln bei warmen Motor am Fr 03 Jul 2015, 23:44

elchfan577

avatar
Eroberer
Eroberer
Das können wir mal testen, wir werden dazu die Spulen von meiner Q einbauen.

http://www.abload.de/gallery.php?key=sQaRwFHK

4 Re: Ruckeln bei warmen Motor am So 05 Jul 2015, 13:04

Rockstergoofy

avatar
Kaiser
Kaiser
Sind bestimmt die Zündspulen, war bei meiner das gleiche!!!!

5 Re: Ruckeln bei warmen Motor am Mi 08 Jul 2015, 16:14

elchfan577

avatar
Eroberer
Eroberer
Die Q von meinem Dad läuft wieder.

Wir haben die rechte Spule gegen eine meiner Spulen getauscht.
Zusätzlich hat er noch die Stecker der Einspritzdüsen und der Spulen gereinigt.

Bei der folgenden Fahrt lief sie wieder ohne Ruckeln.

Danach hat er wieder seine Spule eingebaut und auch damit läuft sie ohne ruckeln.
War wohl ein Kontaktproblem an einem der Stecker.

Danke für eure Tips.

http://www.abload.de/gallery.php?key=sQaRwFHK

Gesponserte Inhalte


Nach oben  Nachricht [Seite 1 von 1]

Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten