BMW Motorrad-Forum

Rockster and friends


Sie sind nicht verbunden. Loggen Sie sich ein oder registrieren Sie sich

Hupe defekt?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten  Nachricht [Seite 1 von 1]

1 Hupe defekt? am So 28 Sep 2014, 11:20

CADi

avatar
Eroberer
Eroberer
Hallo Gemeinde,

meine Hupe hupt nur ganz kurz bei Tastenbetätigung. Am Stecker liegen aber 12 Volt bei Tastenbetätigung an.
Kennt jemand dieses Phänomen?
Was kostet eine Hupe beim Freundlichen?

2 Re: Hupe defekt? am So 28 Sep 2014, 14:29

kingfreddi

avatar
Moderator
Moderator

Signalhorn Teile-Nr. 61337653740 ca. 35 EUR



Gruß - Manne

Ich war dabei:
*WBLT 2010 u. 2011* *TdD 2010 u. 2011* *Hecklingen 2011*
*Obermaiselstein 2013*

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

3 Re: Hupe defekt? am So 28 Sep 2014, 23:27

Tomjohn

avatar
Moderator
Moderator
Ich hab seit letztem Sommer diese [Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können] dran. Kann ich wärmstensens empfehlen. Narvik hat mich immer gehört, wenn ich ihm was mitteilen wollte...  [Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]



Immanuel Kant: "Habe den Mut, dich deines eigenen Verstandes zu bedienen"
http://www.wasserbetten-homburg.de

4 Re: Hupe defekt? am Mo 29 Sep 2014, 00:07

MichaUN


Eroberer
Eroberer
[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können] lohnt es sich auch mal reinzuschauen

5 Re: Hupe defekt? am Mo 29 Sep 2014, 10:50

CADi

avatar
Eroberer
Eroberer
Von welchem Model passen auch die Hupen für den originalen Stecker?

6 Re: Hupe defekt? am Mo 29 Sep 2014, 12:17

kingfreddi

avatar
Moderator
Moderator
Teil 61337653740 (Signalhorn) wurde in folgenden Fahrzeugen gefunden:

89V3: Details zu 89V3
89V3 K 1200 RS 97 (0544,0554) ohne, Europa

K14: Details zu K14
K14 F 650 CS 04 (0177,0187) ohne, Europa

K40: Details zu K40
K40 K 1200 S (0581,0591) ohne, Europa
K40 K 1300 S (0508,0509) ohne, Europa

K41: Details zu K41
K41 K 1200 GT 01 (0548,0558) ohne, Europa
K41 K 1200 RS 01 (0547,0557) ohne, Europa

K43: Details zu K43
K43 K 1200 R (0584,0594) ohne, Europa
K43 K 1200 R Sport (0585,0595) ohne, Europa
K43 K 1300 R (0518,0519) ohne, Europa

R21: Details zu R21
R21 R 1150 GS 00 (0415,0495) ohne, Europa

R21A: Details zu R21A
R21A R 1150 Adventure 01(0441,0492) ohne, Europa

R22: Details zu R22
R22 R 1150 RT 00 (0419,0499) ohne, Europa
R22 R 850 RT 02 (0417) ohne, Europa

R28: Details zu R28
R28 R 1150 R 01 (0429,0439) ohne, Europa
R28 R 1150 R Rockster (0308,0318) ohne, Europa
R28 R 850 R 02 (0428) ohne, Europa



Gruß - Manne

Ich war dabei:
*WBLT 2010 u. 2011* *TdD 2010 u. 2011* *Hecklingen 2011*
*Obermaiselstein 2013*

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

7 Re: Hupe defekt? am Mo 29 Sep 2014, 13:03

CADi

avatar
Eroberer
Eroberer
1000 Dank.

Womit bekommt man solche Informationen? (Außer beim Händler)

8 Re: Hupe defekt? am Mo 29 Sep 2014, 13:49

MichaUN


Eroberer
Eroberer
ETK

bspw realoem.com oder google mal nach BMW ETK

9 Re: Hupe defekt? am Mo 29 Sep 2014, 18:27

elchfan577

avatar
Eroberer
Eroberer
Ich kann die Stebel Nautilus Compact empfehlen.
Zum Anschluß wir lediglich noch ein Adapterkabel für den Originalstecker benötigt, dieses bekommt bei BMW. Hab aber leider die Teilenummer nicht zur Hand.

http://www.abload.de/gallery.php?key=sQaRwFHK

10 Re: Hupe defekt? am Di 11 Apr 2017, 19:37

Minolpirol

avatar
Grünschnabel
Und wenn man es noch kostengünstiger haben möchte, dann nimmt man zwei Stromdiebe.
Sieht aber nicht ganz so professionell aus, aber funktioniert.

Gesponserte Inhalte


Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben  Nachricht [Seite 1 von 1]

Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten