BMW Motorrad-Forum

Rockster and friends


Sie sind nicht verbunden. Loggen Sie sich ein oder registrieren Sie sich

Erfahrung mit S100 Matt-Wachs

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten  Nachricht [Seite 1 von 1]

1 Erfahrung mit S100 Matt-Wachs am So 15 Jun 2014, 07:48

talbach

avatar
Jungspund
nach der Vorstellung des Produkts in der aktuellen Motorrad News, habe ich das Produkt gestern bei Polo erworben, und gestern nachmittag gleich ausprobiert. Bei idealen Bedingungen, 20°C und bedecktem Himmel, habe ich mein Moped gründlich gewaschen und getrocknet.Ein großes Eis später habe ich dann das Wachs vorschriftsmäßig aufgetragen. Schon bei diesem Vorgang konnte ich keine Veränderung am Erscheinungsbild des Lacks feststellen, und das sollte bei einem 10 Jahre alten Moped sehr wohl der Fall sein. Es bildete sich auch nach der Trocknung kein Film, der hätte auspoliert werden können. Keine Spur von Farbauffrischung. Da hat die Fa. Wack Chemie wohl zu viel versprochen, ich werde die Flasche morgen zurückbringen, hat immerhin €12,99 gekostet. Vielleicht werde ich den Original BMW-Wachs ausprobieren, halte Euch auf dem Laufenden. Gruß Thomas

2 Re: Erfahrung mit S100 Matt-Wachs am So 09 Aug 2015, 16:43

rockstertom


Grünschnabel
Hallo, bei mir war es gestern das selbe, es entsteht gar kein Film der wegpoliert werden könnte.
Gruß
Tom

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben  Nachricht [Seite 1 von 1]

Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten