BMW Motorrad-Forum

Rockster and friends


Sie sind nicht verbunden. Loggen Sie sich ein oder registrieren Sie sich

Warmer Motor springt nicht an

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten  Nachricht [Seite 1 von 1]

1 Warmer Motor springt nicht an am Fr 16 Aug 2013, 20:49

Pit


Grünschnabel
Hallo an alle,
im kalten zustand springt der Motor sofort an. Nach Tour (durchgewärmter Motor) nicht. Nach Überprüfung der Zündimpulsgeber ( Hallgeber ) und messen der Voltspannung 12V auf 0V, Hallgeberplatte erneuert , alles Korrekt eingestellt. Aber Warmer Motor springt nicht an. Abkühlen lassen und alles Funktioniert. Bitte um Rat und Hilfe.
Gruß Pit

2 Re: Warmer Motor springt nicht an am Fr 16 Aug 2013, 23:26

Tomjohn

avatar
Moderator
Moderator
Kerzen / Kerzenstecker schon kontrolliert? Lässt sie sich anschieben in warmem Zustand?!



Immanuel Kant: "Habe den Mut, dich deines eigenen Verstandes zu bedienen"
http://www.wasserbetten-homburg.de

3 Re: Warmer Motor springt nicht an am Di 20 Aug 2013, 13:01

Pit


Grünschnabel
Tomjohn schrieb:Kerzen / Kerzenstecker schon kontrolliert? Lässt sie sich anschieben in warmem Zustand?!
Kerzen und Stecker alles OK. Hatte leider kein Gefälle um meine Rockster anzuschieben. Anlasser, Batterie alles Top warum sollte ich sie dann Anschieben ? Danke für die Antwort.
Gruß Pit

4 Re: Warmer Motor springt nicht an am Di 20 Aug 2013, 15:08

Tomjohn

avatar
Moderator
Moderator
Pit schrieb:...warum sollte ich sie dann Anschieben ?
...weil die Zündung beim anschieben die volle Energie hat, der Anlasser zieht ja beim Startvorgang ziemlich viel Saft ab. Könnte die Fehlersuche eingrenzen.
Ich möchte aber betonen, dass ich da im Gegensatz zu unseren Forumsschraubern keinerlei praktische Erfahrung bei der Fehlersuche habe, war nur so eine Idee.



Immanuel Kant: "Habe den Mut, dich deines eigenen Verstandes zu bedienen"
http://www.wasserbetten-homburg.de

5 Re: Warmer Motor springt nicht an am Di 20 Aug 2013, 16:00

kingfreddi

avatar
Moderator
Moderator
Schon mal was von gehört das man ein Fahrzeug mit Kat nicht anschieben darf /sollte.

Springt das Fahrzeug nur wegen einer leeren Batterie nicht an, spricht nichts gegen ein kurzes Anschieben oder Anschleppen bei kaltem Motor

Anders sieht die Sache jedoch aus, wenn das Fahrzeug bei warmem Motor und intakter Batterie nicht starten will. Dann liegt das Problem woanders, zum Beispiel in der Zünd- oder Kraftstoffanlage. In dem Fall sollte man langes »Orgeln« mit dem Anlasser ebenso wie das Anschieben oder Schleppen unterlassen. Denn es bringt wenig und könnte tatsächlich den Kat schädigen.



Gruß - Manne

Ich war dabei:
*WBLT 2010 u. 2011* *TdD 2010 u. 2011* *Hecklingen 2011*
*Obermaiselstein 2013*

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

6 Re: Warmer Motor springt nicht an am Mi 04 Jun 2014, 18:23

parolerosso


Grünschnabel
Hi Pit, Ich denke nach so langer Zeit läuft deine Rockster wieder. Ich habe im Moment das gleiche Problem. Springt kalt einwandfrei an, läuft perfekt, aber wenn sie abgestellt wurde springt sie warm nicht mehr an. Nur zum Probieren die Hallgeberplatte wechseln möchte Ich nicht. Was war bei dir der Fehler?

7 Re: Warmer Motor springt nicht an am Sa 07 Jun 2014, 11:21

Garwe

avatar
Mitglied
Mitglied
Hier mein Senf: KAT in her Rockster ? Raus damit. Nebenbei, ich denke nicht, dass ein Anschieben gleich Schaden im KAT verursacht. So viel Sprit läuft da nich rein um ihn zu schädigen wenn man mal anschiebt...... Dennoch würde ich den schweren Bock nicht unbedingt anschieben wollen.
Ich habe auch ähnliche Probleme . Meine springt an....läuft bissi und geht dann unterm losfahren ab und an einfach aus. Kein FSP Eintrag....Kerzen alles i.O. ! Wenn sie aus is muss ich ordentlich orgeln und gas geben um sie wieder zum laufen zu kriegen. Unabhängig von der Temp. Der Freundliche weiß auch kein Rat.

8 warmer motor springt nicht an ! am Mo 09 Jun 2014, 17:52

Frank Heinecke

avatar
Grünschnabel
Hallo an alle !
Ich nehme an das da die Doppelspule nicht mehr einwandfrei arbeitet, da die Primärspulen beim Starten abgeschaltet werden über das Entlastungsrelais II .
Zwischen den Anschlüssen 1 und 15 (Primärwicklung) sollte der Widerstand 0,5 Ohm betragen, die Sekundärwicklung wird zwischen den Zündkabelanschlüssen 4a und 4b gemessen und soll ca. 7500 Ohm sein.
Achtung:
Ein thermischer Fehler lässt sich mit einer solchen Messung kaum diagnostizieren. Im kalten Zustand kann alles sein wie es soll, bei warmem Motor kann es Aussetzer geben,und schlechtes anspringen im warmen Zustand  hb

9 Re: Warmer Motor springt nicht an am Fr 04 Jul 2014, 00:31

Halbgott

avatar
Mitglied
Mitglied
bin zwar kein schrauberprofi, aber meine Q ging letztes jahr gerne aus, wenn sie warm war. meine werkstatt hat dann die "unterdruckverschlusskappen" für rissig befunden und getauscht, seitdem läuft sie super. hoffe, etwas geholfen zu haben.  bikerpilot

Gesponserte Inhalte


Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben  Nachricht [Seite 1 von 1]

Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten