BMW Motorrad-Forum

Rockster and friends


Sie sind nicht verbunden. Loggen Sie sich ein oder registrieren Sie sich

Forum laden dauert sooooooooooo lange?

Nach unten  Nachricht [Seite 1 von 1]

1 Forum laden dauert sooooooooooo lange? am Mo 03 Jan 2011, 16:58

marmidesign


Eroberer
Eroberer
Moin,

das laden des Forum dauert seit 3 Tagen immer ewiiiiiiiiiiiiiiiiiiiiiiiiiiiig, auch wenn eine neue Seite geladen wird?
Habt Ihr was anneres gemacht?
Muss ich was ännern?

Kann mir jemand helfen? (jaja ich weiß "mir iss nich zu helfen badcomputer )

gruß

louis2m

avatar
Chief Netherlands Chapter
Bei mir war das auch nachtarbeid um zu entdecken das dar kein neue beitragen war raufen mit schonen schnee Fotobilder..

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

http://www.hairpomades.com

Gast


Gast
Bestehen die Probleme immer noch?

marmidesign


Eroberer
Eroberer
iss auf jedefall viel besser geworden..........

was haste gemacht??????

gruß

Joo1

avatar
Eroberer
Eroberer
Also ich habe keine Problem gehabt

louis2m

avatar
Chief Netherlands Chapter
Ja viel besserer, die schnee ist weg! cool beifall



[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

http://www.hairpomades.com

Gast


Gast
marmidesign schrieb:iss auf jedefall viel besser geworden..........

was haste gemacht??????



Da lag wohl holländischer Schnee auf der Leitung dancing

Nein, im Ernst, das sind die Tücken der Technik und es kann schon mal sein, dass ein Server lahmt und dann wird das Forum langsamer.
Es ist alles von Menschenhand erschaffen und der Mensch ist nicht perfekt.
Ich hoffe, dass das so schnell nicht wieder vorkommen wird und wenn doch, dann bitte ich um Geduld und entschuldige mich schon mal im Vorraus cool

Joo1

avatar
Eroberer
Eroberer
Apropo Technik

ihr wisst ja
Irren ist Menschlich, aber wer richtig Mist bauen will braucht einen Computer


(darfst du net falsch vestehen das geht nicht gegen dich Sven) cool

Gast


Gast
Schleimer bäh

10 Re: Forum laden dauert sooooooooooo lange? am Di 04 Jan 2011, 19:02

Joo1

avatar
Eroberer
Eroberer
nene wollte nur net das du das in den falschen hals bekommst Bier

11 Re: Forum laden dauert sooooooooooo lange? am Di 04 Jan 2011, 21:14

uwe

avatar
Kaiser
Kaiser
mütze leute! frohes neues!

also bei mir dauerts auch immer noch ungewohnt lang - aber mir ist etwas eingefallen:
wie wär's, wenn wir mal wieder was in den bescheidenen 'forums-topf' spenden.
- läuft ja nicht alles allein im leben, abgesehen aller flüssigkeiten durch die erdanziehungskraft natürlich...
Bier ...

so sven, jetzt kannst du mich auch
Sven schrieb:Schleimer bäh
nennen Wink

12 Re: Forum laden dauert sooooooooooo lange? am Mi 05 Jan 2011, 12:23

marmidesign


Eroberer
Eroberer
na supi hier wieder alles ok...... klatschen klatschen

13 Re: Forum laden dauert sooooooooooo lange? am Do 06 Jan 2011, 15:34

Silverbull

avatar
Forum As
Forum As
Alles geht schneller und die Smileys arbeiten wenn man den cursor aufs WBLT 2011 Laufband legt und dasselbe anhält schau

14 Re: Forum laden dauert sooooooooooo lange? am Do 06 Jan 2011, 23:33

kingfreddi

avatar
Moderator
Moderator
Silverbull schrieb:die Smileys arbeiten wenn man den cursor aufs WBLT 2011 Laufband legt und dasselbe anhält

Häähhh, die arbeiten bei mir auch so!

Auf was ihr so alles kommt???



Gruß - Manne

Ich war dabei:
*WBLT 2010 u. 2011* *TdD 2010 u. 2011* *Hecklingen 2011*
*Obermaiselstein 2013*

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Gesponserte Inhalte


Nach oben  Nachricht [Seite 1 von 1]

Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten