BMW Motorrad-Forum

Rockster and friends


Sie sind nicht verbunden. Loggen Sie sich ein oder registrieren Sie sich

Lenkkopflager, Buchsen, Kugelgelenke?

Nach unten  Nachricht [Seite 1 von 1]

1 Lenkkopflager, Buchsen, Kugelgelenke? am Mo 20 Sep 2010, 11:19

teileklaus

avatar
Foren Gott
Foren Gott
Hallo, beim schnellen Kurvenwechsel, mit ordendlich Lenkimpuls oder wie das neudeutsch heißt.. habe ich ein leichtes Nachgeben im Lenker.
Heißt wenn ich im Stand ordentlich nach unten am Lenker ziehe und drücke, bewegt sich das eine Gabelrohr etwas (2 mm?) runter und das andere rauf.
In der Mitte an der oberen Gabelbrücke habe ich schon mal mit einem Stabilen Eisen dazwischen gedrückt, da bewegt sich nichts.
Ist das bei eurer oben an der Gabelbrücke unnachgiebig oder ist das gewollt, und ich höre das Gras wachsen? Will natürlich ohne Anlass nicht gleich alles zerlegen.

Tomjohn

avatar
Moderator
Moderator
Könnte nicht sagen das ich sowas mal bemerkt hätte bei meiner Q. Trotz Wunderlich Lenkerrückverlegung. Das ein konifizierter Lenker nachgibt ist ja gewollt und im Geländesport erwünscht, aber das die Standrohre unterschiedlich weit eintauchen kann niemand wollen denke ich.
Hast du mal versucht Kabelbinder press an die Staubschutzkappen um die Tauchrohre zu zippen und den Versuch dann zu wiederholen? Danach könnte man genau messen wie tief welches Rohr eingetaucht ist.
...das mit dem Wackeln im Stand hab ich noch nie ausprobiert, Ist das Lenkkopflager fest?!

Mein Telelever quietscht gottserbärmlich... wenn ich im Ort mit offenem Helm fahre hört man jede Bewegung wie ein Zwitschern... als steckte ein Kanari im Tauchrohr...
...habt ihr das auch oder verabschiedet sich bei mir ein Lager... hab mal einen tropfen Öl auf die Standrohre getan, konnte aber noch nicht sehen ob`s hilft...

http://www.wasserbetten-homburg.de

teileklaus

avatar
Foren Gott
Foren Gott
OK Befehl ausgeführt: wie ich schrieb- 2.3 mm sind die Kabelbinder wechselseitig nach oben gedrückt worden..
Quitschen und klappern tut nichts.

Defender

avatar
König
König
Moin


Das ist richtig so und soll auch so!

Der Telelever neigt sich im Gegensatz zu einer herkömmlichen Gabel ein wenig nach vorn und hinten wenn er arbeitet, daher kann es keine feste Verbindung mit der oberen Gabelbrücke geben.




Quitschen oder Knarzen allerdings würde ich auf den Grund gehen... Ein neues Lenkkopflager nebest Einbau kostet min. 200 €...

teileklaus

avatar
Foren Gott
Foren Gott
OK mach mal den Kabelbindertest ob es bei dir auch soweit nachgibt.
Klar die Kugelköpfe über den Tauchrohren gleichen das Schwenken des Levers aus.

Tomjohn

avatar
Moderator
Moderator


...es knarzt nix, nur in optisch genau erkennbarer Übereinstimmung mit der Bewegung quietscht`s...
Ein helles Zwitschern... hab in Verdacht das die Gummis der Staubabweiser auf den Standrohren dafür verantwortlich sind... hab wie gesagt mal nen tropfen WD40 drauf gegeben. Bei der nächsten Fahrt werd ich hören ob sich`s gibt...
Lenkkopflager isses definitiv nicht... höchstens noch die obere Dämpferaufhängung. Die Wilbers sind ja erst paar Wochen drin.., aber was soll da Quietschen...?!

Aber könnt ja auch normal sein...?!

http://www.wasserbetten-homburg.de

Defender

avatar
König
König
...ich würde nicht sagen das es normal ist!

Könnte es sein das die Steckachse verspannt eingebaut ist und daher das Quitschen kommt?

teileklaus

avatar
Foren Gott
Foren Gott
Tomjohn schrieb:

...es knarzt nix, nur in optisch genau erkennbarer Übereinstimmung mit der Bewegung quietscht`s...
Ein helles Zwitschern... hab in Verdacht das die Gummis der Staubabweiser auf den Standrohren dafür verantwortlich sind... hab wie gesagt mal nen tropfen WD40 drauf gegeben. Bei der nächsten Fahrt werd ich hören ob sich`s gibt...
Lenkkopflager isses definitiv nicht... höchstens noch die obere Dämpferaufhängung. Die Wilbers sind ja erst paar Wochen drin.., aber was soll da Quietschen...?!

Aber könnt ja auch normal sein...?!
Bei dir würde ich das Dämpferbein ausbauen, und bewegen. Das sind nur 2 Scharuben.

Tomjohn

avatar
Moderator
Moderator

...sind bei der Q über den Gabelsimmeringen keine Staubschutzkappen?

Steckachse... hmmm... könnte ich mir so nicht erklären und sollte man vielleicht auch fahrtechnisch erkennen können. Jedenfalls bei meiner VFR hatte ich das mal und die fuhr nicht mehr rund um`s Eck...
Die Kuh fährt auf Wilbers absolut perfekt... es ist nur dieses hohe Zwitschern... und es zwitschert dann wenn sich die Gabel bewegt... die Melodie passt zum Eintauchen... Klingt wie beim Fensterputzen nur noch heller.... :-)

http://www.wasserbetten-homburg.de

Defender

avatar
König
König
Ja schon, aber der Tank muß auch runter bzw nach hinten geschoben werden, um an die obere Mutter zu kommen.

teileklaus

avatar
Foren Gott
Foren Gott
Das könnte aber auch von der Feder kommen, darum Federbein Raus.
Über den Simmerringen sind bei meiner 850 Staubschutzgummis verbaut.

Tomjohn

avatar
Moderator
Moderator


@ tk: Danke für den Tip, ich ruf mal bei Wilbers an und frag ob`s daher kommen kann... wozu hab ich denn Support!

;-)

http://www.wasserbetten-homburg.de

Defender

avatar
König
König
@Tomjohn: Vergiss die Simmerringe, hatte einen Denkfehler...

kingfreddi

avatar
Moderator
Moderator
Alternativ könnten auch die Lager am Telelever defekt sein guckst du [Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]

Als ich letztes Jahr meinen Telelever ausgebaut habe um ihn neu zu pulvern habe ich diese Lager samt
Wellendichtring erneuert!

Übrigens auch bei der Rockster sind Staubschutzkappen über den Simmerringen verbaut!



Gruß - Manne

Ich war dabei:
*WBLT 2010 u. 2011* *TdD 2010 u. 2011* *Hecklingen 2011*
*Obermaiselstein 2013*

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Defender

avatar
König
König
Jahaaa, sach ich doch... Denkfehler! bigcrazy


Lässt uns aber an der Lösung teilhaben was bei dir nun gequietscht hat, oder?

Tomjohn

avatar
Moderator
Moderator

...ich hab gestern noch mit Wilbers telefoniert und dort meinte man in seltenen Fällen konnte dieses Geräusch von Öl herrühren das durch sehr enge Kanäle gepresst wird im Dämpferelement. Die sind dort auch sehr gerne bereit das zu testen und gegebenenfalls zu beheben, wenn sinnvoll.

Ich werd morgen mal ein paar Meter fahren. Ich denke das es die Staubschutzringe sind die übers blanke Metall "quietschen" das Geräusch würde dazu passen. Ein Lager kann nach meiner Auffassung so nicht klingen (?) ...stellt euch vor ihr reibt mit einem Fensterleder über eine Scheibe, nur deutlich heller im Ton, weil die Resonanzfläche ungleich kleiner ist... klingt nach hohlem Gabelholm... Morgen weiß ich vermutlich mehr...

scratch

http://www.wasserbetten-homburg.de

Gesponserte Inhalte


Nach oben  Nachricht [Seite 1 von 1]

Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten