BMW Motorrad-Forum

Rockster and friends


Sie sind nicht verbunden. Loggen Sie sich ein oder registrieren Sie sich

Unruhiger Lauf und komisches Geräusch beim Drosseln

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten  Nachricht [Seite 1 von 1]

Achim

avatar
Jungspund
Hallo Zusammen
ich habe eine R1150R und seid einiger Zeit habe ich das Gefühl das sie etwas rauh läuft irgendwie klingt es metallisch und wenn ich vom Gas weggehe und sie runterkommen lasse
" patscht " sie oder Blubbert als wär der Auspuff defekt, kann das Geräusch leider nicht genauer beschreiben.
Auch der Spritverbrauch ist meiner Meinung in die Höhe gegangen.
bin jetzt nur Stadtkilometer gefahren ( ca. 6 Km auf die Arbeit ) und bei 195 geht die Tankleuchte an ??
Ich war beim freundlichen und der konnte nichts ungewöhnliches feststellen, sollte es aber
im Auge behalten ....

Ich habe schon das Oel gewechselt mit Filter und die Kerzen, aber keine Besserung....

Kann mir darauf jemand eine Antwort geben ?
Danke und Gruss

Gast


Gast
Als ich das gelesen habe, da fiel mir sofort ein ausgehängter Gaszug ein, aber das wäre wohl dem Wink aufgefallen!?

Springt sie denn auch schlechter an und nimmt nur unwillig Gas an?

Achim

avatar
Jungspund
Hallo
also mit dem Gaszug hab ich auch nochmal nachgeschaut, aber die sind ok.
Sie springt mit choke gut an und reagiert auch gut aufs Gas.
So läuft sie gut , meiner Meinung nach nur rauher als sonst und dieses komische " Frozzeln "
wenn einen Gang etwas hochziehe und sie dann wieder runter kommen lasse.
Bei manchen ist es vielleicht so gewollt das es batscht und blubbert aber das hat sie sonst nie gemacht und ich kann es mir nicht erklären.
Auch der Spritverbrauch, normal ist die Lampe immer erst so ab 250 angegangen,,,,
Ich habe irgendwo was über die Hallmembrane gelesen die vorne unter der Stirnabdeckung sitzt. Ich hab da mal mit dem Dampstrahler draufgehalten ( auf die Verkleidung natürlich ),
kann da was beschädigt worden sein ??

Gruss
Achim

Sigi

avatar
Foren Gott
Foren Gott
Zündkerzen vieleicht [Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.] ?! Wie alt sind die ? Hab bei meiner Kleinen ähnliche Symptome,die beweg ich auch nur im Stadtverkehr. "Säuft" auch recht viel und patschen tut se auch, aber des find ich [Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]! Ich denk, die Zündkerzen verrußen recht schnell,wenn man sich nur im Stadtverkehr bewegt,könnte daran liegen ?! Der Motor verbrennt dann nicht anständig.

Achim

avatar
Jungspund
Hallo Siggi
Zündkerzen sind Neu und sehen auch nicht verrusst aus, hab ich auch schon gedacht. [Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
iss es aber nich.....
Ja klar manchem gefällts , es stört mich halt nur weils sonst nicht da war [Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
trotzdem Danke für die Info

kingfreddi

avatar
Moderator
Moderator
Hast du an der Auspuffanlage etwas verändert?

Auspuffpatschen ist bekannt wenn man die Brotdose (Katalysator od. Vorschalldämpfer) gegen
ein Y-Rohr tauscht!

Wenn's der Hallgeber wäre, spinnt der Drehzahlmesser!!



Gruß - Manne

Ich war dabei:
*WBLT 2010 u. 2011* *TdD 2010 u. 2011* *Hecklingen 2011*
*Obermaiselstein 2013*

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Achim

avatar
Jungspund
Hallo
nein habe nichts an der Auspuffanlage geschraubt, bin nicht so der Schrauber, fehlt mir
das Hintergrundwissen dazu.
Der Drehzahlmesser ist OK.
Ich werde mal am Wochenende den Tank abbauen und und mal alle
Steckverbindungen die da drunter sind überprüfen, vielleicht ist ja da was zu entdecken.

Danke für die Info [Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Gruss
Achim

gsrobert

avatar
Forum As
Forum As
hallo
für mich klingt das entweder nach defekter zündspule der hauptkerzen oder nach undichtigkeit im ansaugtrakt.

die zündspulen kann dein freundlicher auch mit der elektronik nicht testen.

am einfachsten du steckst die spulen rechts und links locker drauf. dann startest du den motor und guckst ob sich was ändert wenn du den kerzenstecker weiter rausziehst.
das alte funkt/funkt nicht stimmt nicht mehr alleine ;-)


undichtigkeiten findest du z.b. wenn du mit bremsenreiniger drosselklappenstutzen usw absprühst. dann verändert sich der motorlauf.


den tank brauchst nicht abbauen, bringt dich nicht vorwärtz

Achim

avatar
Jungspund
Hallo Danke erstmal für die Info
werd ich mal ausprobieren..
Wie ist das mit den Zündspulen ? woran erkenn ich ob sie Ok sind oder nicht ? was muss sich wie verändern ? Sorry aber bin da etwas Laie [Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Gruss
Achim

gsrobert

avatar
Forum As
Forum As
du solltest sie vor dem test erstmal lösen weil die guten ja ziemlich schwer rausgehen....
dann einfach mal abziehen und schauen ob sich am motorlauf etwas ändert.
wenn nicht hast du deinen übeltäter.klatschen
bei mir wars so das wenn ich die spule gezogen habe (ein wenig) ein klackern vom überspringenden zündfunken zu hören war. war kein klackern da war die spule defekt.

harry 1150

avatar
Kaiser
Kaiser
Hi , evtl.ein Problem an der Lambdasonde! Wenn die nicht richtig regelt wird zuviel Benzin eingespritzt. Unruhiger lauf und hoher Benzinverbrauch! Evtl. die Ursache.
Gruß Harry

Achim

avatar
Jungspund
Hallo zusammen
erstmal Danke für die vielen Tips und ich glaub wir haben den Überltäter dank GSRobert
gefunden....es ist die rechte Zündspule denke ich denn da ändert sich nix am Motorverhalten
wenn ich den Stecker abziehe. [Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.] .
Echt SUPER Danke ...

Gruss
Achim

Achim

avatar
Jungspund
Hey Super [Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.] neue Zündspule und die Dame schnurrt wieder wie ein Kätchen ,
hab auch gleich ne kleine AUsfahrt gemacht und was soll ich sagen [Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.] fährt mir
doch eine junge Frau mit ihrem Kleintransporter mein Motorrad auf nem Parkplatz um [Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Koffer und Sturzbügel beschädigt und ob die Gabel oder die Lager vorne was haben wird heute in der Werkstatt geprüft.
Manchmal ist der Wurm drin

Trotzdem nochmal Danke an Alle die mir mit ihren Idenn und Tips hier geholfen haben.

Gruss
Achim

Defender

avatar
König
König
Oh Mann, da kommt es ja Knüppeldick...


Lass den Kopf nicht hängen, zum Glück ist dir nichts passiert!


Wünsche dir trotzdem ein schönes Wochenende!

Jack87

avatar
Mitglied
Mitglied
also ich hatte mal ähnliche symptome aber da war einfach nur der stecker von der 2ten zündkerze nicht richtig drauf...ich hätte fast auch alle gewechselt aber seitdem geht mein erster blick auf den stecker von der zündspule.....

Gesponserte Inhalte


Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben  Nachricht [Seite 1 von 1]

Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten