BMW Motorrad-Forum

Rockster and friends


Sie sind nicht verbunden. Loggen Sie sich ein oder registrieren Sie sich

Anlassprobleme nach Winterschlaf

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten  Nachricht [Seite 1 von 1]

1 Anlassprobleme nach Winterschlaf am Mo 01 März 2010, 09:01

Robin

avatar
Mitglied
Mitglied
Hallo,
gestern habe ich meine Rockster aus dem Winterschlaf geweckt - d.h. ich habe ihr die Batterie geladen. Der endgültige Weckvorgang sollte heute stattfinden, doch beim Anlassversuch habe ich nur ein "Husten" aus ihr rausbekommen. Während des Winters habe ich ihr nur den Auspuff incl. Y-Rohr gewechselt. Also meiner Ansicht nach habe ich nichts gemacht, was irgendetwas damit zu tun hätte. Hat jemand eine Idee oder bleibt mir nur der Anruf beim Händler?
Gruß

2 Re: Anlassprobleme nach Winterschlaf am Mo 01 März 2010, 09:37

Gast


Gast
Moin Rob,

ein paar mehr Details bitte.
Der Anlasser dreht, die Batterie somit geladen, den Choke hast du voll gezogen und trotzdem springt sie nicht an?

Wie lange hast du denn "genudelt" ohne, das sie ansprang?
Vielleicht mal bischen den Choke reduzieren, wenn du lange den Motor drehen lassen hast.

3 Re: Anlassprobleme nach Winterschlaf am Mo 01 März 2010, 10:05

Robin

avatar
Mitglied
Mitglied
Moin,

gestern Abend hab ichs mit voll gezogenem Choke und nicht neu geladener Batterie kurz 4 Sec probiert. Letztes Jahr sprang sie da schon an. Es ging nichts (was evtl. auch zu erwarten war) und deshalb ging es über Bordsteckdose und BMW Ladevorrichtung an die Steckdose. Heute früh (laut Anzeige dann vollgeladen) wieder mit vollem Choke probiert - wahrscheinlich ca. 10 - 15 Sec. Dabei kam mind. jede Sec ein Husten. Dann habe ich den Choke reduziert und das Husten blieb aus - es war nur noch das "genudel" zu hören. Also wieder Choke vollgezogen und nach weiteren 10 - 15 Sec enttäuscht aufgehört. Mein altes Mopped würde ich jetzt anrollen - aber das kann man auch ohne Probleme alleine den Berg vor meiner Haustür wieder hochschieben.

Nach dieser Aktion war die Batterie laut Anzeige der Ladestation wieder leer. Beim wechseln von Y-Rohr dürfte doch eigentlich nichts passiert sein, was das "Nichtanspringen" zur Folge hat, oder? Ich habe in dem Moment an die Lamda Sonde gedacht, die beim Aus- und Einbauen etwas gedreht wird - aber ich habe da eigentlich auch aufgepasst.

Danke für die schnelle Antwort.

4 Re: Anlassprobleme nach Winterschlaf am Mo 01 März 2010, 10:14

Gast


Gast
Das Problem hatte ich auch schon.
Das beste ist, du überbrückst die Batterie Rockster <--> Auto.
Die scheint etwas schwach auf der Brust zu sein.

Dann noch einmal versuchen, Choke halb zurücknehmen und 2-3 mm Gast geben.
Aber nicht zu lange, damit sie nicht absäuft.
Irgendwann kommt sie.
Mit dem Y-Rohr hat das rein gar nichts zu tun!

5 Re: Anlassprobleme nach Winterschlaf am Mo 01 März 2010, 10:47

erne

avatar
Routinier
Routinier
Täusche ich mich, oder hat der "Choke" überhaupt nichts mit der Spritaufbereitung zu tun?
Das Ding regelt ja nicht, wie früher zu Vergaserzeiten die Öffnung der Düsen oder Drosselklappen, das ist "nur" eine Drehzahlerhöhung nach dem Kaltstart.
Es soll mal ein BMW-Mitarbeiter auf die Frage für was das da sei geantwortet haben:"BMW Fahrer brauchen so etwas zum rumspielen." :-)

Aber ich würde es auch mit Fremdstart versuchen, die Autobatterie hat einfach mehr Leistung. Ist allerdings etwas kniffelig, wenn man nicht weiss, wo man die Kontakte am Besten ansetzt.
Ausser, Du hast nen Fremdstartkontakt verbaut.

6 Re: Anlassprobleme nach Winterschlaf am Mo 01 März 2010, 13:21

kingfreddi

avatar
Moderator
Moderator
erne schrieb:Täusche ich mich, oder hat der "Choke" überhaupt nichts mit der Spritaufbereitung zu tun?
Das Ding regelt ja nicht, wie früher zu Vergaserzeiten die Öffnung der Düsen oder Drosselklappen, das ist "nur" eine Drehzahlerhöhung nach dem Kaltstart.
Es soll mal ein BMW-Mitarbeiter auf die Frage für was das da sei geantwortet haben:"BMW Fahrer brauchen so etwas zum rumspielen." :-)


Jep, du täuschst dich nicht!
Im Prinzip werden schon die Drosselklappen geregelt, denn die sind etwas weiter offen als bei Standgas eben weil es eine Drehzahlerhöhung ist und diese über die Gaszüge an die Drosselklappen weitergegeben werden.
Die Anfettung des Gemischs erfolgt im Kaltstart m.W. über die Lufttemperatursonde im Luftfilter, die sagt der Motronic "es ist etwas kalt draußen, mach a weng fetter"!
Es ist kein Choke wie früher wo die Luftklappe geschlossen wurde um das Gemisch beim Kaltstart anzufetten!

@Rob
wenn nach summasummarum ca. 30sec anlassen deine Batterie schon wieder leer ist, würde ich behaupten du hast ein Problem mit dieser!
Wie Sven schon sagte, ich würde es auch mit fremdstarten über die Autobatterie versuchen!



Gruß - Manne

Ich war dabei:
*WBLT 2010 u. 2011* *TdD 2010 u. 2011* *Hecklingen 2011*
*Obermaiselstein 2013*

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

7 Re: Anlassprobleme nach Winterschlaf am Mo 01 März 2010, 15:18

Robin

avatar
Mitglied
Mitglied
Also erstmal vielen Dank für die Tips.
Das Fremdstarten hab ich gelassen, weil mein Motorrad sowieso im März zum TÜV muss und 2 Jahres Inspektion steht auch an. Wenn es also an der Batterie liegt, muss sie halt gewechselt werden.
Ich habe dann meinen BMW Händler angerufen (zwecks TÜV Termin) und ihm erzählt, dass sie nicht anspringt. Er hat sie dann gleich abgeholt. Bevor er da war, hab ich nochmal just 4 fun probiert und auf einmal war sie da.
Ich habe den Tip mit dem Gas geben probiert und da wurde dann aus dem Husten nach 10 sec ein Motorengeräusch. Im übrigen war das mein erster Soundcheck von meiner Hattech Anlage und ich bin begeistert.
Ich habe mich bloß geärgert, dass das erst dann geklappt hat, als der Transporter schon unterwegs war.

8 Re: Anlassprobleme nach Winterschlaf am Mo 01 März 2010, 22:19

uwe

avatar
Kaiser
Kaiser
hey rob, da muss ich dir ne passende erfahrung mitteilen...............
habe heute auch die erste resturlaubs- und sonnengefördrte spontane tour unternommen.
hatte meine batterie letzte woche geladen, da ich sie damals auch schlappgenudelt hatte, natürlich immer mit vollem choke-gereisse [Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.] ...
als die batterie wieder genug kraft besaß, sprang der motor an - aber erstmal mit schönem gequalme für ne kurze zeit.
das war bestimmt einfach ein fall von absaufen!
beweis: heute startete ich zwei versuche - einmal mit ganzem choke und ohne gas (wie ich es bei meiner alten vierzylligen aus dem reich der roten sonne tun mußte...), beim zweiten mal choke nur halb und beim andrehen ganz bischen mit dem gasgriff justiert - und bopp- bopp-bopp... da lief sie an, ohne stinkerei aus dem auspuff ...
und dann hab ich erstmal meine neue maschine kennengelernt [Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]


da haben wir etwa gleichzeitig das gleiche dazugelernt - na ja, das lernen hört ja irgrndwie auch nie auf, oder?
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]



guten start in die fahrende zeit!

gruss, uwe

9 Re: Anlassprobleme nach Winterschlaf am Do 04 März 2010, 23:57

Robin

avatar
Mitglied
Mitglied
Dir auch und natürlich allen anderen auch einen guten Start. Leider gab es heute wieder Schnee.

Ich war halt mit dem Gas geben immer sehr vorsichtig.

Neue Erfahrung, der Fehler passiert nicht noch einmal.

10 Re: Anlassprobleme nach Winterschlaf am Fr 05 März 2010, 10:08

axa

avatar
Eroberer
Eroberer
Meine Batterie war dann auch leer. Hat nur kurz geruckelt und dann geklackt... jetzt hängt sie am Ladegerät. Bin ja optimistisch, dass es an diesem Wochenende klappen könnte mit den ersten Kilometern. Werde auf alle Fälle das Angebot bei Polo nutzen und auf eine Hawrker Batterie umsteigen.

axa

Gesponserte Inhalte


Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben  Nachricht [Seite 1 von 1]

Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten