BMW Motorrad-Forum

Rockster and friends


Sie sind nicht verbunden. Loggen Sie sich ein oder registrieren Sie sich

Warum "springt" die Uhr immer wieder...

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten  Nachricht [Seite 1 von 1]

1 Warum "springt" die Uhr immer wieder... am So 08 Nov 2009, 12:08

Defender

avatar
König
König
Hallo Rocksterfreunde!


Seit einiger Zeit hat sich meine Q was neues einfallen lassen: Die Uhr springt immer mal wieder um ein paar Stunden in der Zeit zurück! Das dies während der Fahrt passiert ist mir bis dato noch nicht aufgefallen, könnte ich aber nicht ausschließen.
Macht sie erst seit Mitte dieses Jahres.

Was könnte die Ursache dafür sein?

Kabelbruch??? Ist meine Q eine Zeitmaschine???


Danke schon mal!

(...werd ich in mein Winterprojekt aufnehmen)

Gast


Gast
Moin Andreas,

ja, du hast scheinbar eine Zeitmaschine cool

Du schreibst ja, dass sie um ein paar Stunden zurückspringt.
Wenn die Uhr stromlos gemacht wird und dann wieder Strom bekommt, dann zeigt sie 00.00 Uhr.
Danach läuft sie dann.

Das hört sich für mich an wie ein Kabelbruch. Über die vielen und zu strammen Kabelbinder am Kabelbaum
haben wir ja schon des öfteren gesprochen. Wenn Kabel brechen, dann dort, wo am meisten Bewegung am Kabelbaum vorhanden ist und das ist definitiv am Lenkkopf.

Bevor ich daran gehen würde, würde ich aber zunächst den festen und korrekten Sitz der Sicherung der Uhr überprüfen.

P. S. Ich kann nur allen Mitgliedern raten, die Kabelbinder am Kabelbaum und insbesondere rund um den Lenkkopf zu entfernen und anschließend wenige Kabelbinder anzubringen und diese nicht zu fest zu ziehen.

Defender

avatar
König
König
Danke Sven!

Das mit den Kabelbindern hab ich schon gemacht, ist alles locker genug denke ich... Hoffe ich...

Kann keinen zeitlichen Zusammenhang zwischen der "falschen" Zeit und dem letzten Bewegen der Q herstellen, scheint die Q willkürlich zu machen!

Toll, ich hab eine Zeitmaschine mit eigenen Willen auf 2 Rädern [Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

kingfreddi

avatar
Moderator
Moderator
Hallo Andreas,

Hört sich nach einem wackler an, also kabel überprüfen!

Notfalls auch im Kombiinstrument nach irgendwelchen Verdächtigen suchen!


[Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]hatte einer ein ähnliches Problem, allerdings bei einer "SQ"

inwieweit das auf die "Rockster übertragbar ist, entzieht sich meiner Kenntnis!

Mehr kann ich leider auch nicht helfen!

Edit kingfreddi: habe hier noch zwei weitere Beiträge gefunden, die Symptome sind zumindest ähnlich vielleicht hilft's ja! [Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können] [Sie müssen registriert oder eingeloggt sein, um diesen Link sehen zu können]



Gruß - Manne

Ich war dabei:
*WBLT 2010 u. 2011* *TdD 2010 u. 2011* *Hecklingen 2011*
*Obermaiselstein 2013*

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

StevieG

avatar
Eroberer
Eroberer
Wie Sven schon gesagt hat springt die Uhr wenn sie Stromlos wird und dann wieder
Strom bekommt auf 0:00 Uhr. Da sie bei Dir um "ein paar Stunden zurück" springt habe
ich keine Erklärung dafür.Hast Du schon mal probiert den Fehler zu Provozieren.
( also wie beschrieben durch z.B Lenkeinschlag)

Wenn das nicht hilft überprüfe doch mal den


FLUX KOMPENSATOR

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Grüße StevieG

Defender

avatar
König
König
@kingfreddi und StevieG: Zeitmaschine hab ich, müßt ihr euch nur noch einigen wer von euch Doc Brown sein möchte...


[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]


Danke schon mal, werde von der Fehlersuche berichten!!!


(...mir ist auch schon in den Sinn gekommen, die Uhr durch eine Temperaturanzeige fürs Motoröl zu ersetzen... Wär´ ja auch interessant!)

Wyrm


Forum As
Forum As
so fings bei meiner auch an. zwischendurch hat sie nur noch zeichensalat angezeigt und als ich das ersatzteil von der post abgeholt habe. lief sie plötzlich während der fahrt wieder. jedesmal wenn irgendwie feuchtigkeit ans cockpit gekommen ist (regen, reinigung,...) hat sie wieder das spinnen angefangen. bei trockenem wetter läuft sie normal.

Defender

avatar
König
König
Hallo Wyrm!


Hm, bei mir/meiner Rockster scheint es das nicht zu sein.
Der Uhr ist es scheinbar egal ob es "nass" war oder nicht, sie spinnt auch im trockenen...

Werde berichten wenn ich ins Winterquatier der Q komme und mich auf die Fehleersuche gemacht hab!


Trotzdem DANKE Wyrm!



[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Gesponserte Inhalte


Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben  Nachricht [Seite 1 von 1]

Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten